Minimalne wymagania dla najnowszej wersji systemów BeSTi@ i SJO BeSTi@ (4.031.00.13)

Szanowni Państwo,

Zgodnie z wcześniejszymi informacjami pragniemy poinformować, że praca na najnowszych wersjach systemów BeSTi@ i SJO BeSTi@ (4.031.00.13) nie będzie możliwa ,jeśli nie zostaną zapewnione minimalne wymagania:

• MS Windows 7 – system operacyjny stacji roboczej z zainstalowanym komponentem Microsoft .NET Framework w wersji 4.5
• MS SQL Server 2008 R2 – serwer bazy danych
• MS Windows Server 2008 R2 – system operacyjny serwera (o ile jest wykorzystywany)

Szczegółowe informacje znajda Państwo tutaj: http://budzetjst.pl/node/417